  
    
 













<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.kearneyhub.com/content/tncms/live/" />
<meta name="keywords" content="artur taymazov, tervel dlagnev, international olympic committee, sport, heavy athletics" />
<meta name="news_keywords" content="artur taymazov, tervel dlagnev, international olympic committee, sport, heavy athletics" />
<meta name="description" content="LAUSANNE, Switzerland (AP) &mdash; Wrestler and Russian politician Artur Taymazov has been stripped of a second Olympic gold medal for doping &mdash; an action that will award a bronze medal" />
<meta name="author" content="The Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?crop=1104%2C621%2C193%2C152&amp;resize=1104%2C621&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="621" />
<meta property="og:title" content="Ruling puts UNK grad in line for 2012 Olympic wrestling medal" />
<meta property="og:description" content="LAUSANNE, Switzerland (AP) &mdash; Wrestler and Russian politician Artur Taymazov has been stripped of a second Olympic gold medal for doping &mdash; an action that will award a bronze medal" />
<meta property="og:site_name" content="Kearney Hub" />
<meta property="og:section" content="Local" />
<meta property="fb:app_id" content="409294052520309" />
<meta property="article:publisher" content="https://www.facebook.com/kearneyhub" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@KearneyHub" />
<meta name="twitter:image:alt" content="Dlagnev -NCAA" />
<meta name="parsely-title" content="Ruling puts UNK grad in line for 2012 Olympic wrestling medal" />
<meta name="parsely-link" content="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?crop=1104%2C621%2C193%2C152&amp;resize=1104%2C621&amp;order=crop%2Cresize" />
<meta name="parsely-pub-date" content="2019-07-24T10:45:00-05:00" />
<meta name="parsely-section" content="sports/local/unk" />
<meta name="parsely-author" content="" />
<meta name="parsely-tags" content="" />
<meta name="parsely-post-id" content="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f85bdd8ecb1a515ca678ac2197765d61.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/live/libraries/flex/components/bh_flex/resources/styles/lee-ds.css?_dc=1563262775"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/live/libraries/flex/components/bh_flex/resources/styles/bhmedia-custom.css?_dc=1563262775"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:400,100,600"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.142.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/sports\/local\/unk","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"The Associated Press"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":255},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.142.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/sports\/local\/unk","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"The Associated Press"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":255},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P44P2Q5');})();</script>
<script src="//tags.crwdcntrl.net/c/6893/cc.js?ns=_cc6893" id="LOTCC_6893"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6893.add('tp', 'TNNW');
		_cc6893.add('act', ' User Login');
		_cc6893.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6893.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "4130", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/live/libraries/flex/components/bh_flex/resources/scripts/bhmedia-custom.js?_dc=1563262775"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["artur taymazov","tervel dlagnev","international olympic committee","sport","heavy athletics"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3536',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '409294052520309',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Ruling puts UNK grad in line for 2012 Olympic wrestling medal | Local | kearneyhub.com</title>
            
    <style>body { background-color: #ffffff; color: #444; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #043f73; } .fixed-nav #main-navigation { background-color: #043f73 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #043F73; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #000; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #0071BD; }#site-header-container{ border-bottom: 3px solid #0071BD; }#site-footer-container{ border-top: 3px solid #0071BD; } .tnt-bg-accent { background-color: #0071BD; } a .tnt-caret-down { color: #0071BD; } .block-title .block-title-inner { border-color: #0071BD; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #0071BD; } .form-control:focus { border-bottom-color: #0071BD; }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.kearneyhub.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/70b4f752-5582-11e9-95b5-b71f4c2c8c45.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Ruling puts UNK grad in line for 2012 Olympic wrestling medal | Local | kearneyhub.com" href="http://www.kearneyhub.com/search/?f=rss&amp;t=article&amp;c=sports/local/unk&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            <!-- Begin Lotame code --> 
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=6878/pe=y/var=ccauds"></script>
<script type="text/javascript">
var ccKeywords = "keyword=";
if (typeof(ccauds) != "undefined")
{
    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
    {
        if (cci > 0)
        {
            ccKeywords += "&keyword=";
        }
        ccKeywords += ccauds.Profile.Audiences.Audience[cci].abbr;
    }
 }
 </script>
 <!-- End Lotame code -->
    <!-- Added for BMT-6423 by RMD -->
    
    
    <!-- Added for BMT-6897 by SC -->
    
    <meta property="fb:pages" content="85882057661">
    
    
    <script language="javascript" type="text/javascript">
        $(document).ready(function() {
             // $('.new-search #site-search-1336783-btn ').html('<i class="fa fa-search" aria-hidden="true"></i>'); 
         }); 
    </script> 

    <link id="closingsWidget_link" rel="stylesheet" type="text/css" />
    
    
          
    
    

        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085  section-sports section-local section-unk type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.kearneyhub.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.142.0&tncms.page.grid=mobile_pattern&tncms.page.style=default&tncms.page.path=%2Fsports%2Flocal%2Funk&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=The+Associated+Press&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=255&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P44P2Q5&tncms.template.version=3.142.0&tncms.page.grid=mobile_pattern&tncms.page.style=default&tncms.page.path=%2Fsports%2Flocal%2Funk&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=The+Associated+Press&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=255&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_lzfml4ghsielrdjyllsvz5nu74'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="extended">
    <template class="template meter subscription">
        <div class="meter message">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>
                
                 <div class="clearfix" style="font-size:12px; clear:both;margin-top:20px;margin-bottom:30px"><strong>Thank you for reading your allotted free articles on our site.</strong> If you would like to continue to read ... Please log in below using your existing user ID and Password that you have created. If you need help, please contact our office at (308) 233-9777.</div>
                <div class="clearfix" style="font-size:12px; clear:both;margin-top:20px;margin-bottom:30px"><strong>Hub Subscribers:</strong> If you are experiencing login problems for your account to read the E-Paper or local articles on KearneyHub.com, please call 1-844-466-1453 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> for assistance.</div>
      
                

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.kearneyhub.com/users/signup/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.kearneyhub.com/users/login/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Log In</a>
                        </div>
                    </div>

                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!
            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>
            
                 <div class="clearfix" style="font-size:12px; clear:both;margin-top:20px;margin-bottom:30px"><strong>Thank you for reading your allotted free articles on our site.</strong> If you would like to continue to read ... Please log in below using your existing user ID and Password that you have created. If you need help, please contact our office at (308) 233-9777.</div>
                 <div class="clearfix" style="font-size:12px; clear:both;margin-top:20px;margin-bottom:30px"><strong>Hub Subscribers:</strong> If you are experiencing login problems for your account to read the E-Paper or local articles on KearneyHub.com, please call 1-844-466-1453 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> for assistance.</div>
      

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.kearneyhub.com/users/signup/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.kearneyhub.com/users/login/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.kearneyhub.com/tncms/apt/webportal/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Purchase a Subscription</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        
</template>
    
    <template class="template meter access" data-count="10" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>  Thank you for reading your allotted free articles on our site.</strong> If you would like to continue to read ... Please log in below using your existing user ID and Password that you have created. If you need help, please contact our circulation office at (308) 233-9777.
        <strong>Hub Subscribers:</strong> If you are experiencing login problems for your account to read the E-Paper or local articles on KearneyHub.com, please call 1-844-466-1453 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> for assistance.</p>        
       </div>
</template>
    
    <template class="template meter access" data-count="10">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>We hope you will enjoy this free article on Kearney Hub.</strong> You're entitled to view 10 free articles every 30 days, and you currently have 0 remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    <template class="template meter access" data-count="9" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>We hope you will enjoy this free article on Kearney Hub.</strong> You're entitled to view 10 free articles every 30 days, and you currently have <span class="remaining"></span> remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription. </p>
    </div>

</template>
    
    <template class="template meter access" data-count="8" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>We hope you will enjoy this free article on Kearney Hub.</strong> You're entitled to view 10 free articles every 30 days, and you currently have <span class="remaining"></span> remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription. </p>
    </div>

</template>

    <template class="template meter access" data-count="9">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>We hope you will enjoy this free article on Kearney Hub.</strong> You're entitled to view 10 free articles every 30 days, and you currently have <span class="remaining"></span> remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription. </p>
    </div>

</template>
    
    <template class="template meter access" data-count="8">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>We hope you will enjoy this free article on Kearney Hub.</strong> You're entitled to view 10 free articles every 30 days, and you currently have <span class="remaining"></span> remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription. </p>
    </div>

</template>
    
<div id="subscription-modal" class="subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <!--<p><strong>Thank you for reading your allotted free articles on our site.</strong> If you would like to continue to read ... Looks like you already have this in place “Thank you for reading your allotted free articles on our site. If you would like to continue to read ... Please log in below using your existing user ID and Password that you have created. If you need help, please contact our office at (308) 532-6000 or (800) 753-7092 To reach customer support about a new or existing digital subscription, please call us at (844) 466-1453 or <a href="mailto:cbndigital@ggl.bhmginc.com.">email us</a></p>-->
                            
                             
                             <p>Thank you for reading the Kearney Hub.</p>

                             <p>You’ve reached the limit of free articles on our site this month. If you’re an existing print or digital subscriber, please Log In using your existing user ID or email address and password. Note, print subscribers receive unlimited online access with their print subscription; if you have not registered for this All Access program, please contact us at 308-233-9777 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> and we’ll sign you up.</p>

                             <p>If you’re not a subscriber, please consider taking advantage of our new digital subscription rate of $9.99 per month. Click the Sign Up button or contact us (info above) for more information. After hours inquiries can be made at 1-844-466-1453. Thank you for seeing the value in local journalism!</p>

                            
                            
                            
                            
                            
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <!--<p>We have used your information to see if you have a subscription with us, but did not find one. Please click the button below to Start a new print or online subscription.</p>-->
                            
                             <!--#623227 jsandy<p><strong>Thank you for reading your allotted free articles on our site.</strong> If you would like to continue to read ... Please log in below using your existing user ID and Password that you have created. If you need help, please contact our office at (308) 233-9777.                            
                            <strong>Hub Subscribers:</strong> If you are experiencing login problems for your account to read the E-Paper or local articles on KearneyHub.com, please call 1-844-466-1453 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> for assistance.</p>
                            -->
                            <p><strong>Thank you for reading the Kearney Hub.</strong><br>
                            <br>You’ve reached the limit of free articles on our site this month. If you’re an existing print or digital subscriber, please Log In using your existing user ID or email address and password. Note, print subscribers receive unlimited online access with their print subscription; if you have not registered for this All Access program, please contact us at 308-233-9777 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> and we’ll sign you up.<br>
                            <br>If you’re not a subscriber, please consider taking advantage of our new digital subscription rate of $9.99 per month. Click the Sign Up button or contact us (info above) for more information. After hours inquiries can be made at 1-844-466-1453. Thank you for seeing the value in local journalism!
                            </p>
                            
                            </div>
                
                            <div class="has-services" style="display:none">
                                <!--<p>Your current subscription does not provide access to this content.</p>-->
                            
                             <!--#623227 jsandy<p><strong>Thank you for reading your allotted free articles on our site.</strong> If you would like to continue to read ... Please log in below using your existing user ID and Password that you have created. If you need help, please contact our office at (308) 233-9777.
                             <strong>Hub Subscribers:</strong> If you are experiencing login problems for your account to read the E-Paper or local articles on KearneyHub.com, please call 1-844-466-1453 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> for assistance.</p>
                            -->
                            <p><strong>Thank you for reading the Kearney Hub.</strong><br>
                            <br>You’ve reached the limit of free articles on our site this month. If you’re an existing print or digital subscriber, please Log In using your existing user ID or email address and password. Note, print subscribers receive unlimited online access with their print subscription; if you have not registered for this All Access program, please contact us at 308-233-9777 or <a href="mailto:khdigital@ggl.bhmginc.com">email</a> and we’ll sign you up.<br>
                            <br>If you’re not a subscriber, please consider taking advantage of our new digital subscription rate of $9.99 per month. Click the Sign Up button or contact us (info above) for more information. After hours inquiries can be made at 1-844-466-1453. Thank you for seeing the value in local journalism!
                            </p>
                            
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="https://www.kearneyhub.com/users/signup/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.kearneyhub.com/users/login/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Log In</a>
                                </div>
                            </div>
                
                            <div class="row logged-in">
                                <div class="pull-right">
                                    <a class="btn btn-default" href="https://www.kearneyhub.com/tncms/apt/webportal/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">Purchase a Subscription</a>
                                </div>
                            </div>
                            </div>
                        
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer" style="display:none;">
            </div>
        </div>
    </div>
</div>

<form id="zipcode-restriction" class="form-inline" method="get" action="/users/admin/service/purchase/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"/>
    <input type="hidden" name="promoCode" value=""/>
    <input type="hidden" name="rate_id" value=""/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Let's Confirm You're In Our Delivery Area</h4>
                </div>
                <div class="modal-body">
                    <div class="zipcode-restriction-warning alert alert-warning hidden">
                        <p><strong>Sorry</strong>, this zipcode is not in our deliverable area for this subscription service.</p>
                        <p>Re-enter zip code or sign up for digital access.</p>
                        <p class="text-right"><a class="alert-link" href="/users//admin/service/purchase/?services=digital">Get digital access</a></p>
                    </div>

                    <p>Please confirm you are in our delivery area</p>
                    <div class="form-group">
                        <label for="zipcode">Zip Code</label>
                        <input type="text" class="form-control" name="zipcode" placeholder="Enter location" value="">
                    </div>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Cancel</button>

                    <button type="submit" class="btn btn-primary pull-right">Confirm</button>
                </div>
            </div>
        </div>
    </div>
</form>

<script>
    $(function(){
       var zipcodes = [];

       $.each($('.subscription-services .subscription-service.subscription-service-delivered'),function(){
           $(this).find('.service-sublink a.btn.btn-primary').on('click',function(){
               $('#zipcode-restriction').find('input[name=serviceid]').val($(this).attr('data-subscription-service'));
               zipcodes = $(this).attr('data-subscription-service-zipcodes').split(',');

               $('#template-metering').find('.metering-modal').modal('toggle');
               $('#zipcode-restriction').find('.modal').modal({});

               return false;
           });
       });


       $('#zipcode-restriction').find('.zipcode-restriction-modal').on('click',function(){
           $('#template-metering').find('.metering-modal').modal('toggle');
           $('#zipcode-restriction').find('.modal').modal({
               static:'static',
               keyboard:false
            });

            return false;
       });


       $('#zipcode-restriction').on('submit',function(){
           if($('#zipcode-restriction').find('[name=zipcode]').val()!=""){

               if($.inArray($('#zipcode-restriction').find('[name=zipcode]').val(), zipcodes) > -1){
                   console.log("form is valid, should submit");
               }else{
                   console.log("form is catching on zipcode check");

                   $('#zipcode-restriction').find('.zipcode-restriction-warning').removeClass('hidden').show();

                   return false;
               }
           } else {
               console.log("form is catching on zipcode blank check");
               return false;
           }
       });
    });
</script>
<script type="text/javascript">
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(4130);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]" data-subscriber="true"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.kearneyhub.com/users/admin/contribute/article/?assetid=0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.kearneyhub.com/users/admin/contribute/article/?from_section=/sports/local/unk"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1673023" class="tncms-block site-brand-mark"><div id="site-logo-1673023" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/b142f6be-5499-11e9-8098-6bf6b5e0e6a6.png?resize=200%2C221" 
            srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/b142f6be-5499-11e9-8098-6bf6b5e0e6a6.png?resize=200%2C221 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/b142f6be-5499-11e9-8098-6bf6b5e0e6a6.png?resize=300%2C332 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/b142f6be-5499-11e9-8098-6bf6b5e0e6a6.png 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1673048" class="tncms-block site-follow-us"><div class="follow-links-1673048 default">
    
    <section id="block-1673048" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/kearneyhub" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/KearneyHub" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/kearneyhub" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
            <li>
                <a href="https://www.kearneyhub.com/signup/" title="Email" target="_blank" rel="noopener" class="btn btn-xs btn-link em">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Email</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/kearney-hub/id969353059?mt=8" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.bhmginc.id2991" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kearneyhub.com",
  "sameAs" : ["https://www.facebook.com/kearneyhub","http://twitter.com/KearneyHub","https://www.instagram.com/kearneyhub","https://www.kearneyhub.com/signup/","https://itunes.apple.com/us/app/kearney-hub/id969353059?mt=8","https://play.google.com/store/apps/details?id=com.bhmginc.id2991"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1672890" class="tncms-block"><div class="text-center clearfix mobile-link subscribe"><a href="https://www.kearneyhub.com/subscription/">Subscribe</a></div></div><div id="tncms-block-1672673" class="tncms-block"><div id="user-controls-1672673" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.kearneyhub.com/users/signup/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.kearneyhub.com/users/login/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.kearneyhub.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1672673').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.kearneyhub.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.kearneyhub.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.kearneyhub.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1672673').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.kearneyhub.com/users/logout/" id="user-logout-form-1672673"><input type="hidden" name="referer_url" value="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state-region">State & Region</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/2019_floods/"  class="nav-link tnt-section-2019-floods">2019 Floods</a>
                                </li><li>
                                    <a href="/news/agriculture/"  class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.kearneyhub.com/site/obituaries.html"  target="_blank" rel="noopener" class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries/"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search/?q=&amp;t=article&amp;d1=30+days+ago&amp;c%5B%5D=obituaries%2Cobituaries%2Flocalobituaries&amp;nsa=eedition"  class="nav-link tnt-section-find-an-obituary">Find an Obituary </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.kearneyhub.com/submission_forms/letter_to_editor/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                                </li><li>
                                    <a href="/opinion/letters/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school/khs/"  class="nav-link tnt-section-kearney-high-school">Kearney High School</a>
                                </li><li>
                                    <a href="/sports/high-school/kchs/"  class="nav-link tnt-section-kearney-catholic">Kearney Catholic</a>
                                </li><li>
                                    <a href="/sports/college/unk/"  class="nav-link tnt-section-unk">UNK</a>
                                </li><li>
                                    <a href="/sports/area/"  class="nav-link tnt-section-area-sports">Area Sports</a>
                                </li><li>
                                    <a href="/sports/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/entertainment/ttd/"  class="nav-link tnt-section-things-to-do">Things to Do</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyles/faith-and-values/"  class="nav-link tnt-section-faith-and-values">Faith and Values</a>
                                </li><li>
                                    <a href="/lifestyles/trends/"  class="nav-link tnt-section-home-trends">Home Trends</a>
                                </li><li>
                                    <a href="/lifestyles/milestones"  class="nav-link tnt-section-milestones">Milestones</a>
                                </li><li>
                                    <a href="https://www.livewellnebraska.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-live-well-nebraska">Live Well Nebraska</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/agriculture/"  class="nav-link tnt-section-agriculture-news">Agriculture News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/news/agriculture/latest/"  class="nav-link tnt-section-latest-ag-news">Latest AG News</a>
                                </li><li>
                                    <a href="/news/agriculture/usda/"  class="nav-link tnt-section-usda-news">USDA News</a>
                                </li><li>
                                    <a href="/news/agriculture/extension/"  class="nav-link tnt-section-extension-news">Extension News</a>
                                </li><li>
                                    <a href="/news/agriculture/dept_of_ag/"  class="nav-link tnt-section-ne-dept-of-ag">NE Dept of AG</a>
                                </li><li>
                                    <a href="/news/agriculture/auctions/"  class="nav-link tnt-section-auctions">Auctions</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sponsored/"  class="nav-link tnt-section-sponsored-features">Sponsored Features</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition/"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-e-edition">E-Edition</a>
                                </li><li>
                                    <a href="/classifieds/other/ads/"  class="nav-link tnt-section-todays-ads">Today's Ads</a>
                                </li><li>
                                    <a href="/special-sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad </a>
                                </li><li>
                                    <a href="/jobs/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/classifieds/housing/"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/classifieds/vehicle/car/"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/marketplace/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="https://kearney.scoreyourdeal.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li><li>
                                    <a href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="https://kearney.ols.advpubtech.com/circulation/index"  target="_blank" rel="noopener" class="nav-link tnt-section-manage-subscription">Manage Subscription</a>
                                </li><li>
                                    <a href="/subscription/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/signup/"  class="nav-link tnt-section-newsletter-signup">Newsletter Signup</a>
                                </li><li>
                                    <a href="/photosubmissions/"  class="nav-link tnt-section-photo-submissions">Photo Submissions</a>
                                </li><li>
                                    <a href="/contact-us/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/legals/"  class="nav-link tnt-section-legal-notices">Legal Notices</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1673008" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1673008"><div class="col-xs-12"><small>&copy; 2019 BH Media Group, Inc.</small></div>
    </section>
</div></div><div id="tncms-block-1672888" class="tncms-block"><style type="text/css">
    .terms_privacy {margin-left: 15px; display: table; width: auto;}
    .terms_privacy small, .terms_privacy a {color: white;}
</style><div class="terms_privacy">
    <small>
            <a href="/site/terms.html">Terms of Use</a>
    </small>
    <small>
            |
            <a href="/site/terms.html#privacy">Privacy Policy</a>
    </small>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1692683" class="tncms-block"><div id="site-logo-1692683" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=200%2C43" 
            srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=200%2C43 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=300%2C65 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=400%2C87 400w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=540%2C117 540w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=750%2C162 750w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=1200%2C260 1200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/f2cbc378-a83a-11e9-a69c-e7200ec0e7a2.png?resize=1700%2C368 1700w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1683504" class="tncms-block"><a href="https://www.kearneyhub.com/subscription/" id="bh-flyover-button-btn-1683504" class="navbar-btn btn-subscribe">Subscribe</a></div><div id="tncms-block-1672705" class="tncms-block new-search"><ul id="site-search-1672705-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1672705" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1672705-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1672705-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1672705-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1672705').submit();
        return false;
    });

    $('#site-search-1672705').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1672705 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1672705 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1672705-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1672706" class="tncms-block"><div id="user-controls-1672706" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.kearneyhub.com/users/login/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.kearneyhub.com/users/signup/?referer_url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.kearneyhub.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.kearneyhub.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.kearneyhub.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1672706').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.kearneyhub.com/users/logout/" id="user-logout-form-1672706"><input type="hidden" name="referer_url" value="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1672707" class="tncms-block"><div id="weather-1672707" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=68847" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">81&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="68847"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1672707 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Kearney, NE
                                
                                 <small>(68847)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy early followed by cloudy skies overnight. Low 64F. Winds SSE at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy early followed by cloudy skies overnight. Low 64F. Winds SSE at 10 to 20 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 24, 2019 @ 4:07 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=68847"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/classifieds/" >
                    <span class="nav-label">Buy & Sell </span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1672914" class="tncms-block"></div><div id="tncms-block-1673041" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        
            <div id="fixed-leaderboard-top-container">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[300,50], [320,50]]" data-subscriber="true"></div></div>
    
           </div>
       
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" class="carousel-inner">
                        <div  class="item photo-8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Ruling puts UNK grad in line for 2012 Olympic wrestling medal","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html","uuid":"0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=1200%2C797"
                    
                    alt="Dlagnev -NCAA"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1766"
                    height="1173"
                    data-src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=1200%2C797" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" data-target=".caption-inner-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Tervel Dlagnev, celebrating his NCAA Division II championship in 2007, is in line for an Oympic medal in 2012 after the champion and runner-up have been disqualified for failed drug tests.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Rick Tucker, Kearney Hub</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kearneyhub.com%2Fdlagnev--ncaa%2Fimage_8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dlagnev--ncaa/image_8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dlagnev%20-NCAA&via=KearneyHub&url=https%3A%2F%2Fwww.kearneyhub.com%2Fdlagnev--ncaa%2Fimage_8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dlagnev--ncaa/image_8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kearneyhub.com/tncms/asset/editorial/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKearney%20Hub%5D%20Dlagnev%20-NCAA&body=https%3A%2F%2Fwww.kearneyhub.com%2Fdlagnev--ncaa%2Fimage_8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dlagnev--ncaa/image_8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62" class="save-list-8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-ef3a722c-ae2a-11e9-9c00-c306fb2d7940 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Ruling puts UNK grad in line for 2012 Olympic wrestling medal","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html","uuid":"0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/e/f3/ef3a722c-ae2a-11e9-9c00-c306fb2d7940/5d387f0e63988.image.jpg"
                    
                    alt="Tervel Dlagnev - OSU"
                    class="img-responsive owl-first-image owl-lazy"
                    width="333"
                    height="506"
                    data-src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/e/f3/ef3a722c-ae2a-11e9-9c00-c306fb2d7940/5d387f0e63988.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" data-target=".caption-inner-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Tervel Dlagnev</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kearneyhub.com%2Ftervel-dlagnev---osu%2Fimage_ef3a722c-ae2a-11e9-9c00-c306fb2d7940.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tervel-dlagnev---osu/image_ef3a722c-ae2a-11e9-9c00-c306fb2d7940.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ef3a722c-ae2a-11e9-9c00-c306fb2d7940}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tervel%20Dlagnev%20-%20OSU&via=KearneyHub&url=https%3A%2F%2Fwww.kearneyhub.com%2Ftervel-dlagnev---osu%2Fimage_ef3a722c-ae2a-11e9-9c00-c306fb2d7940.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tervel-dlagnev---osu/image_ef3a722c-ae2a-11e9-9c00-c306fb2d7940.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ef3a722c-ae2a-11e9-9c00-c306fb2d7940}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kearneyhub.com/tncms/asset/editorial/ef3a722c-ae2a-11e9-9c00-c306fb2d7940" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":ef3a722c-ae2a-11e9-9c00-c306fb2d7940}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKearney%20Hub%5D%20Tervel%20Dlagnev%20-%20OSU&body=https%3A%2F%2Fwww.kearneyhub.com%2Ftervel-dlagnev---osu%2Fimage_ef3a722c-ae2a-11e9-9c00-c306fb2d7940.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ef3a722c-ae2a-11e9-9c00-c306fb2d7940}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/tervel-dlagnev---osu/image_ef3a722c-ae2a-11e9-9c00-c306fb2d7940.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ef3a722c-ae2a-11e9-9c00-c306fb2d7940}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ef3a722c-ae2a-11e9-9c00-c306fb2d7940-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ef3a722c-ae2a-11e9-9c00-c306fb2d7940" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ef3a722c-ae2a-11e9-9c00-c306fb2d7940" class="save-list-ef3a722c-ae2a-11e9-9c00-c306fb2d7940-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ef3a722c-ae2a-11e9-9c00-c306fb2d7940" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="asset article-default"  data-url="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?crop=1104%2C621%2C193%2C152&resize=1104%2C621&order=crop%2Cresize">
            <meta itemprop="width" content="1104">
            <meta itemprop="height" content="621">
        </div>
        <meta itemprop="name" content="kearneyhub.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html" />
    <style>
                .asset-paging .direction {
                    color: #0071BD;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="asset-paging">
                <div id="paging-prev-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="paging-link prev offset"></div>
                <div id="paging-next-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Ruling puts UNK grad in line for 2012 Olympic wrestling medal
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span  class="tnt-byline">The Associated Press</span></li>
        
        
            <li>
        <time datetime="2019-07-24T10:45:00-05:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-24T10:45:00-05:00">
    <meta itemprop="datePublished" content="2019-07-24T10:45:00-05:00">
    <meta itemprop="dateModified" content="2019-07-24T10:45:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Ruling%20puts%20UNK%20grad%20in%20line%20for%202012%20Olympic%20wrestling%20medal&via=KearneyHub&url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kearneyhub.com/tncms/asset/editorial/0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKearney%20Hub%5D%20Ruling%20puts%20UNK%20grad%20in%20line%20for%202012%20Olympic%20wrestling%20medal&body=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62" 
                    data-instance="#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" 
                    data-target="#photo-carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62" 
                    data-instance="#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" 
                    data-target="#photo-carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1766">
            <meta itemprop="height" content="1173">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=1200%2C797">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=1200%2C797">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=300%2C199 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=400%2C266 400w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=540%2C359 540w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=750%2C498 750w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=1200%2C797 1200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/8/f3/8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62/5d387e846d7b4.image.jpg?resize=1700%2C1129 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1766"
                    height="1173"
                    alt="Dlagnev -NCAA"
                    class="img-responsive full tnt-restrict-img-8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62" />
            </div><style>
                .tnt-restrict-img-8f3c4e36-ae2a-11e9-866f-5fc45c5e7b62 {
                    max-width: 1170px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Tervel Dlagnev, celebrating his NCAA Division II championship in 2007, is in line for an Oympic medal in 2012 after the champion and runner-up have been disqualified for failed drug tests.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Rick Tucker, Kearney Hub</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Ruling%20puts%20UNK%20grad%20in%20line%20for%202012%20Olympic%20wrestling%20medal&via=KearneyHub&url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kearneyhub.com/tncms/asset/editorial/0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKearney%20Hub%5D%20Ruling%20puts%20UNK%20grad%20in%20line%20for%202012%20Olympic%20wrestling%20medal&body=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="save-list-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>LAUSANNE, Switzerland (AP) — Wrestler and Russian politician Artur Taymazov has been stripped of a second Olympic gold medal for doping — an action that will award a bronze medal to former University of Nebraska at Kearney standout Tervel Dlagnev.</p></div><div class="subscriber-preview"><p>The International Olympic Committee said Tuesday that Taymazov, who already lost his 2008 gold medal for doping, now has been stripped of the 2012 gold in the 120-kilogram category. The IOC said he tested positive for the banned steroid turinabol when his sample from the 2012 games was retested using more modern lab technology.</p></div><div class="subscriber-only"><p>Taymazov defeated Dlagnev in the semifinals and Dlagnev lost the bronze medal match to Iranian Komeil Ghasemi.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-big-ad-top, atf, Right, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="inline-asset inline-image layout-vertical  p402_hide subscriber-hide  tnt-asset-presentation-mugshot  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-ef3a722c-ae2a-11e9-9c00-c306fb2d7940" 
                    data-instance="#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" 
                    data-target="#photo-carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-ef3a722c-ae2a-11e9-9c00-c306fb2d7940" 
                    data-instance="#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal" 
                    data-target="#photo-carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="333">
            <meta itemprop="height" content="506">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/e/f3/ef3a722c-ae2a-11e9-9c00-c306fb2d7940/5d387f0e63988.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/e/f3/ef3a722c-ae2a-11e9-9c00-c306fb2d7940/5d387f0e63988.image.jpg">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Tervel Dlagnev - OSU"
                        class="img-responsive lazyload full"
                        width="333"
                        height="506"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/e/f3/ef3a722c-ae2a-11e9-9c00-c306fb2d7940/5d387f0e63988.image.jpg?resize=200%2C304 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/e/f3/ef3a722c-ae2a-11e9-9c00-c306fb2d7940/5d387f0e63988.image.jpg?resize=300%2C456 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/e/f3/ef3a722c-ae2a-11e9-9c00-c306fb2d7940/5d387f0e63988.image.jpg?resize=333%2C506 400w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Tervel Dlagnev</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div><div class="subscriber-only"><p>Documents from the IOC hearing show Taymazov tried to claim turinabol had remained in his body from his earlier positive test in 2008. However, the IOC’s disciplinary commission said a second positive test “rather indicates that the athlete may have in the meantime remained undetected in other occasions.”</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>Even if Taymazov’s argument were true, the commission ruled, it still would be fair to disqualify him from the 2012 event. It also noted Taymazov couldn’t explain why turinabol was in his system in the first place.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-big-ad-middle, stf, Right1" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1348188" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="BottomLeft" id="ad-1348188" data-dfp-size="[300, 250]" data-lazy="true"></div></div>
    
</div></div><div class="subscriber-only"><p>The silver medalist, Davit Modzmanashvili, already was disqualified back in January. That leaves the event with only its two bronze medalists — Ghasemi and Russian Bilyal Makhov — until the IOC decides whether it will reallocate the medals. However, USA Wrestling announced on its Twitter feed that Dlagnev would receive a bronze medal.</p></div><div class="subscriber-only"><p>Taymazov won a total of three gold medals and one silver between 2000 and 2012, all for Uzbekistan, before pursuing a political career in his native Russia. He has been a member of the Russian lower house of parliament since 2016 and is a deputy chair of its sports, fitness, tourism and youth committee.</p></div><div class="subscriber-only"><p>Taymazov isn’t the first Russian politician to fall foul of doping rules. In 2017, senator and former track and field athlete Tatyana Lebedeva was stripped of two silver medals for doping. She denies using performance-enhancing drugs.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-big-ad-bottom, btf, Right2, 70" id="fixed-big-ad-bottom-mobile" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    <div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Ruling%20puts%20UNK%20grad%20in%20line%20for%202012%20Olympic%20wrestling%20medal&via=KearneyHub&url=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kearneyhub.com/tncms/asset/editorial/0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKearney%20Hub%5D%20Ruling%20puts%20UNK%20grad%20in%20line%20for%202012%20Olympic%20wrestling%20medal&body=https%3A%2F%2Fwww.kearneyhub.com%2Fsports%2Flocal%2Funk%2Fruling-puts-unk-grad-in-line-for-olympic-wrestling-medal%2Farticle_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" class="save-list-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22artur%20taymazov%22#tncms-source=keyword" class="tag-artur-taymazov label label-default" data-tncms-track-dmp='search: artur-taymazov'>Artur Taymazov</a>
            </li> <li>
                <a href="/search/?k=%22tervel%20dlagnev%22#tncms-source=keyword" class="tag-tervel-dlagnev label label-default" data-tncms-track-dmp='search: tervel-dlagnev'>Tervel Dlagnev</a>
            </li> <li>
                <a href="/search/?k=%22international%20olympic%20committee%22#tncms-source=keyword" class="tag-international-olympic-committee label label-default" data-tncms-track-dmp='search: international-olympic-committee'>International Olympic Committee</a>
            </li> <li>
                <a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default" data-tncms-track-dmp='search: sport'>Sport</a>
            </li> <li>
                <a href="/search/?k=%22heavy%20athletics%22#tncms-source=keyword" class="tag-heavy-athletics label label-default" data-tncms-track-dmp='search: heavy-athletics'>Heavy Athletics</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.kearneyhub.com/tncms/asset/editorial/0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-big-ad-top, atf, Right, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1673038" class="tncms-block"><section id="block-1673038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1673038 ">
        <div class="block-title-inner">
            <h4>
                
                TRENDING NOW
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sports/local/cowboys-kicker-brett-maher-returns-to-aid-flood-relief/article_28765eb4-a8ec-11e9-a9c7-4b9579bc22a5.html" class="tnt-asset-link">
        

        
            Cowboys kicker Brett Maher returns to aid flood relief</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sports/local/john-force-racing-links-up-with-baldwin-filters/article_a92a0c3a-a8e8-11e9-a421-0b5a297591f8.html" class="tnt-asset-link">
        

        
            John Force Racing links up with Baldwin Filters</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sports/local/kearney-post-juniors-one-win-from-state/article_0dbb1736-ac3e-11e9-bf8e-dfd84cf554e6.html" class="tnt-asset-link">
        

        
            Kearney Post 52 Juniors one win from state</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sports/local/post-s-carter-krause-shuts-out-scottsbluff-westco-express/article_7e2c81b0-aaa6-11e9-8556-ff232c082f8d.html" class="tnt-asset-link">
        

        
            Post 52's Carter Krause shuts out Scottsbluff Westco Express</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sports/state/bosselman-puts-the-nebraska-danger-up-for-sale/article_0c7a5bc9-d371-590d-ad43-8717dc6f13f0.html" class="tnt-asset-link">
        

        
            Bosselman puts the Nebraska Danger up for sale</a></h5>
                    
                </li></ul>
    </div>
    
</section></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-big-ad-middle, stf, Right1" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1672923" class="tncms-block"><section id="block-1672923" class="block emphasis-h3   " >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1672923-4cc0965e-ac93-11e9-ad21-a725c6977ad1" class="clearfix card summary has-image image-left inherit  tnt-section-special-sections">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4cc0965e-ac93-11e9-ad21-a725c6977ad1 media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="http://hub.kearneyhub.com/flipping_book/trends/2019/july" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Trends July 20, 2019"
                        class="img-responsive lazyload full"
                        width="1515"
                        height="852"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/4/cc/4cc0965e-ac93-11e9-ad21-a725c6977ad1/5d35d4f9e53b3.preview.jpg?crop=1515%2C852%2C0%2C257&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/4/cc/4cc0965e-ac93-11e9-ad21-a725c6977ad1/5d35d4f9e53b3.preview.jpg?crop=1515%2C852%2C0%2C257&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/4/cc/4cc0965e-ac93-11e9-ad21-a725c6977ad1/5d35d4f9e53b3.preview.jpg?crop=1515%2C852%2C0%2C257&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/4/cc/4cc0965e-ac93-11e9-ad21-a725c6977ad1/5d35d4f9e53b3.preview.jpg?crop=1515%2C852%2C0%2C257&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/4/cc/4cc0965e-ac93-11e9-ad21-a725c6977ad1/5d35d4f9e53b3.preview.jpg?crop=1515%2C852%2C0%2C257&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/4/cc/4cc0965e-ac93-11e9-ad21-a725c6977ad1/5d35d4f9e53b3.preview.jpg?crop=1515%2C852%2C0%2C257&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/4/cc/4cc0965e-ac93-11e9-ad21-a725c6977ad1/5d35d4f9e53b3.preview.jpg?crop=1515%2C852%2C0%2C257&resize=1515%2C852&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://hub.kearneyhub.com/flipping_book/trends/2019/july" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Trends July 20, 2019</a></h4></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1672923-14fdee3c-a979-11e9-b9c6-bb08f914d906" class="clearfix card summary has-image image-left inherit  tnt-section-special-sections">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-14fdee3c-a979-11e9-b9c6-bb08f914d906 media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="http://hub.kearneyhub.com/flipping_book/bravo/2019/july/18" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Bravo | July 18, 2019"
                        class="img-responsive lazyload full"
                        width="634"
                        height="357"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/1/4f/14fdee3c-a979-11e9-b9c6-bb08f914d906/5d30a74e8e7ed.preview.png?crop=634%2C357%2C0%2C131&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/1/4f/14fdee3c-a979-11e9-b9c6-bb08f914d906/5d30a74e8e7ed.preview.png?crop=634%2C357%2C0%2C131&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/1/4f/14fdee3c-a979-11e9-b9c6-bb08f914d906/5d30a74e8e7ed.preview.png?crop=634%2C357%2C0%2C131&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/1/4f/14fdee3c-a979-11e9-b9c6-bb08f914d906/5d30a74e8e7ed.preview.png?crop=634%2C357%2C0%2C131&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/1/4f/14fdee3c-a979-11e9-b9c6-bb08f914d906/5d30a74e8e7ed.preview.png?crop=634%2C357%2C0%2C131&resize=634%2C357&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://hub.kearneyhub.com/flipping_book/bravo/2019/july/18" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Bravo | July 18, 2019</a></h4></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1672923-7de6c960-a3fb-11e9-9c29-b369c01eb2e5" class="clearfix card summary has-image image-left inherit  tnt-section-special-sections">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7de6c960-a3fb-11e9-9c29-b369c01eb2e5 media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="http://hub.kearneyhub.com/flipping_book/bravo/2019/july/11" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Bravo | July 11, 2019"
                        class="img-responsive lazyload full"
                        width="631"
                        height="355"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/7/de/7de6c960-a3fb-11e9-9c29-b369c01eb2e5/5d276ba4cc392.preview.png?crop=631%2C355%2C0%2C130&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/7/de/7de6c960-a3fb-11e9-9c29-b369c01eb2e5/5d276ba4cc392.preview.png?crop=631%2C355%2C0%2C130&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/7/de/7de6c960-a3fb-11e9-9c29-b369c01eb2e5/5d276ba4cc392.preview.png?crop=631%2C355%2C0%2C130&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/7/de/7de6c960-a3fb-11e9-9c29-b369c01eb2e5/5d276ba4cc392.preview.png?crop=631%2C355%2C0%2C130&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/7/de/7de6c960-a3fb-11e9-9c29-b369c01eb2e5/5d276ba4cc392.preview.png?crop=631%2C355%2C0%2C130&resize=631%2C355&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://hub.kearneyhub.com/flipping_book/bravo/2019/july/11" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Bravo | July 11, 2019</a></h4></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1672923-c20ca97c-a32c-11e9-aee1-9b4e5b505568" class="clearfix card summary has-image image-left inherit  tnt-section-special-sections">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c20ca97c-a32c-11e9-aee1-9b4e5b505568 media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="http://hub.kearneyhub.com/flipping_book/prime/2019/march" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Prime Of Your Life July 2019"
                        class="img-responsive lazyload full"
                        width="634"
                        height="357"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/c/20/c20ca97c-a32c-11e9-aee1-9b4e5b505568/5d260d799ab24.preview.png?crop=634%2C357%2C0%2C129&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/c/20/c20ca97c-a32c-11e9-aee1-9b4e5b505568/5d260d799ab24.preview.png?crop=634%2C357%2C0%2C129&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/c/20/c20ca97c-a32c-11e9-aee1-9b4e5b505568/5d260d799ab24.preview.png?crop=634%2C357%2C0%2C129&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/c/20/c20ca97c-a32c-11e9-aee1-9b4e5b505568/5d260d799ab24.preview.png?crop=634%2C357%2C0%2C129&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/c/20/c20ca97c-a32c-11e9-aee1-9b4e5b505568/5d260d799ab24.preview.png?crop=634%2C357%2C0%2C129&resize=634%2C357&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://hub.kearneyhub.com/flipping_book/prime/2019/march" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Prime Of Your Life July 2019</a></h4></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1672955" class="tncms-block lee-track-local-offers"><section id="block-1672955" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/marketplace/?ref=offers" class="">More</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-1672955 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-267024f0-b2ec-5a0b-b089-5e8d3c3f37c1" class="clearfix card summary has-image" data-track-object='{"title":"Tarik Arram Painting •Interior/Exterior •Decks •Pressure Washing •Free Estimates •Insured","url":"/classifieds/service/home/paint/interior/tarik-arram-painting-interior-exterior-decks-pressure-washing-free-estimates/ad_267024f0-b2ec-5a0b-b089-5e8d3c3f37c1.html","uuid":"267024f0-b2ec-5a0b-b089-5e8d3c3f37c1","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/267024f0-b2ec-5a0b-b089-5e8d3c3f37c1">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-267024f0-b2ec-5a0b-b089-5e8d3c3f37c1 media-preview ad-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/service/home/paint/interior/tarik-arram-painting-interior-exterior-decks-pressure-washing-free-estimates/ad_267024f0-b2ec-5a0b-b089-5e8d3c3f37c1.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Tarik Arram Painting •Interior/Exterior •Decks •Pressure Washing •Free Estimates •Insured"
                        class="img-responsive lazyload full"
                        width="36"
                        height="20"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/classifieds/d/dc/ddc2fb98-d239-5ad1-b984-88bdba3f9535/5a5934ab2382a.image.jpg?crop=36%2C20%2C18%2C0&resize=36%2C20&order=crop%2Cresize" />
                </a>
            </div>
            
        </figure>
    </div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/home/paint/interior/tarik-arram-painting-interior-exterior-decks-pressure-washing-free-estimates/ad_267024f0-b2ec-5a0b-b089-5e8d3c3f37c1.html" class="tnt-asset-link">
        

        
            Tarik Arram Painting •Interior/Exterior •Decks •Pressure Washing •Free Estimates •Insured</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-big-ad-bottom, btf, Right2, 70" id="fixed-big-ad-bottom" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1673028" class="tncms-block hide-headline"><section id="block-1673028" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1673028 ">
        <div class="block-title-inner">
            <h4>
                
                Contests &amp; Events
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        <div class=" ">
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1673028-b420a074-3d47-11e5-ae45-f3529bc13466" class="clearfix card summary has-image image-top inherit  tnt-section-contests">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b420a074-3d47-11e5-ae45-f3529bc13466 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="http://kearneyhub.upickem.net/engine/welcome.aspx?contestid=180224" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Star Student of the Month"
                        class="img-responsive lazyload full"
                        width="960"
                        height="300"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/b/42/b420a074-3d47-11e5-ae45-f3529bc13466/5b7d800b3dc21.preview.jpg?resize=200%2C63 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/b/42/b420a074-3d47-11e5-ae45-f3529bc13466/5b7d800b3dc21.preview.jpg?resize=300%2C94 300w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/b/42/b420a074-3d47-11e5-ae45-f3529bc13466/5b7d800b3dc21.preview.jpg?resize=400%2C125 400w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/b/42/b420a074-3d47-11e5-ae45-f3529bc13466/5b7d800b3dc21.preview.jpg?resize=540%2C169 540w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/b/42/b420a074-3d47-11e5-ae45-f3529bc13466/5b7d800b3dc21.preview.jpg?resize=750%2C234 750w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/assets/v3/editorial/b/42/b420a074-3d47-11e5-ae45-f3529bc13466/5b7d800b3dc21.preview.jpg?resize=960%2C300 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="http://kearneyhub.upickem.net/engine/welcome.aspx?contestid=180224" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Star Student of the Month</a></h3></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
        
        
        </div></div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1622691" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-big-ad-bottom, Right2" id="ad-1622691" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[[300,50], [320,50]]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1691731" class="tncms-block"><div id="site-logo-1691731" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/51c588a0-a269-11e9-a666-e70aa074e6a9.png?resize=200%2C43" 
            srcset="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/51c588a0-a269-11e9-a666-e70aa074e6a9.png?resize=200%2C43 200w, https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/custom/image/51c588a0-a269-11e9-a666-e70aa074e6a9.png 300w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1672684" class="tncms-block site-follow"><div class="follow-links-1672684 default">
    
    <section id="block-1672684" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/kearneyhub" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KearneyHub" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/kearneyhub/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
            <li>
                <a href="/signup/" title="Email" target="_blank" rel="noopener" class="btn btn-xs btn-link em">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Email</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/kearney-hub/id969353059?mt=8" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.bhmginc.id2991" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kearneyhub.com",
  "sameAs" : ["https://www.facebook.com/kearneyhub","https://twitter.com/KearneyHub","https://www.instagram.com/kearneyhub/","/signup/","https://itunes.apple.com/us/app/kearney-hub/id969353059?mt=8","https://play.google.com/store/apps/details?id=com.bhmginc.id2991"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1672696" class="tncms-block site-footer-heading"><section id="block-1672696" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1672696 ">
        <div class="block-title-inner">
            <h4>
                
                Products &amp; Features
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-todays-deal"  href="https://kearney.scoreyourdeal.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Today's Deal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-event-calendar"  href="/calendar/" >
                    <span class="nav-label">Event Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-submission"  href="/photosubmissions/" >
                    <span class="nav-label">Photo Submission</span>
                </a></li><li>
                <a class="nav-link  tnt-section-join-our-team"  href="https://850.dayforcehcm.com/CandidatePortal/en-US/bhmedia/"  target="_blank" rel="noopener">
                    <span class="nav-label">Join our Team</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1672697" class="tncms-block site-footer-heading"><section id="block-1672697" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1672697 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-manage-subscription"  href="https://kearney.ols.advpubtech.com/circulation/index"  target="_blank" rel="noopener">
                    <span class="nav-label">Manage Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legal-notices"  href="/legals/" >
                    <span class="nav-label">Legal Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact-us/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertising/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/submission_forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-become-independent-contractor-carrier"  href="https://www.kearneyhub.com/submission_forms/carrier/"  target="_blank" rel="noopener">
                    <span class="nav-label">Become Independent Contractor Carrier</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                <script type="text/javascript">
    $(document).on('contextmenu', 'img', function(e) {
        return false;
    });
</script>
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1672309" class="tncms-block">
<style type="text/css">
    div.bh-custom-footer {display: table; width: 100%; margin: 10px 0;}
    div.bh-custom-footer > span {color: #000000 !important; font-size: 9pt !important; font-family: 'Open Sans', sans-serif !important;}
    div.bh-custom-footer > span > a {color: #000000 !important;}
</style>
<div class="bh-custom-footer">
    <span>
    Kearneyhub.com, Kearney, NE &copy;2019 BH Media Group, Inc.
     | <a href="/site/terms.html">Terms of Use</a>
     | <a href="/site/terms.html/#privacy">Privacy Policy</a>
     | This website is intended for U.S. residents only.
    </span>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/kearneyhub/sports/local/unk" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]" data-subscriber="true"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6893.add('act', dmpData);
	_cc6893.bcp();
});
    </script>
    
    <!-- Per BMT-6423 by RMD -->
    

        <script type="text/javascript">
        
        PARSELY = {
           
            // after PARSELY tracking code loads asynchronously
            onload: function() {
                console.info('PARSELY.onLoad() fired ');
            
                
                    // giving us a chance to do stuff then trigger
                    // the original TN Core event
                    __tnt._trackEvent = __tnt.trackEvent;
                    __tnt.trackEvent = function (obj) {
                        var isAdminVenue = false;
                        if (typeof obj == 'object' && !isAdminVenue) {
                            var url = 'http://www.kearneyhub.com' + obj.url;
                            var urlref = 'https://www.kearneyhub.com/sports/local/unk/ruling-puts-unk-grad-in-line-for-olympic-wrestling-medal/article_0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085.html';
                            
                            PARSELY.beacon.trackPageView({
                                url: (url != '' ? url : this.href),
                                urlref: (urlref != '' ? urlref : location.href),
                                js: 1,
                                
                            });
                        }
                        // Trigger TN's Core method
                        __tnt._trackEvent(obj);
                    }
                    return true;
                }
            };
    </script>
    
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="kearneyhub.com"></span>
    </div>
    <script>
        (function(s, p, d) {
          var h=d.location.protocol, i=p+"-"+s,
              e=d.getElementById(i), r=d.getElementById(p+"-root"),
              u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
              :"static."+p+".com";
          if (e) return;
          e = d.createElement(s); e.id = i; e.async = true;
          e.src = h+"//"+u+"/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->


<script src="https://tagan.adlightning.com/bhmedia/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/bhmedia/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/bhmedia/op.js"></script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1672673 = $('#user-controls-1672673 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1672673.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1672673.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1672706 = $('#user-controls-1672706 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1672706.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1672706.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_0e0dc1b4_ae2a_11e9_8525_6fdea8d0a085_photo_modal = false;
                var gallery_changed_0e0dc1b4_ae2a_11e9_8525_6fdea8d0a085_photo_modal = false;
                $('#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .owl-stage-outer").height( $('#carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_0e0dc1b4_ae2a_11e9_8525_6fdea8d0a085_photo_modal = $('#gallery-items-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal').data('owlCarousel');
                $('#carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_0e0dc1b4_ae2a_11e9_8525_6fdea8d0a085_photo_modal.prev();
                });
                $('#carousel-0e0dc1b4-ae2a-11e9-8525-6fdea8d0a085-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_0e0dc1b4_ae2a_11e9_8525_6fdea8d0a085_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.dmp.audiencesModify('nonsubscriber', 'subscriber', __tnt.user.services);
        function getAudiences(aAudiences) {
            for(var nIdx = 0; nIdx < aAudiences.length; nIdx++) {
               aAudiences[nIdx] = aAudiences[nIdx].replace('keyword:', '');
            }
            $("[data-dmp-show], [data-dmp-hide]").each(function() {
                var showAudiences = $(this).data("dmp-show");
                var hideAudiences = $(this).data("dmp-hide");
                var bShow = (  __tnt.compareArray(showAudiences, aAudiences) === true || __tnt.compareArray(hideAudiences, aAudiences) === false);
                if (bShow) $(this).removeClass("hidden");
            });
        }(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(localStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in local storage"; } if (oStorage.expired < new Date().getTime()) { localStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); localStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to local storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6878/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6878 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(getAudiences); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.0f10872137baa3012000e3d8133cdbbd.js"></script>
<script>/*<![CDATA[*/ (function($){
                    $(window).load(function(){
                        __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6893.add('act', serviceData);
	_cc6893.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6893.add('act', dmpData);
	_cc6893.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kearneyhub.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.init.js?_dc=1554192480"></script></body>
</html>